Error actualizacion 1.2.15d


Inicio Foros Reporte de fallos con la traduccion Error actualizacion 1.2.15d

  • Este debate tiene 8 respuestas, 4 mensajes y ha sido actualizado por última vez el hace 4 años por armestoaa.
Viendo 9 entradas - de la 1 a la 9 (de un total de 9)
  • Autor
    Entradas
  • #1429
    armestoaa
    Participante

    Muy buenas.

    He probado a actualizar a la versión 1.2.15d desde la actualizacion 1.2.15a y todo iba perfecto hasta que me salio un el icono de error. Al reiniciar el reloj parecia que todo estaba bien pero no me aparece la aplicación del pulsometro. He probado a lanzar de nuevo el actualizador pero no me deja por la versión.

    ¿Alguna idea de como arreglarlo?

    Muchas gracias.

    #1430
    armestoaa
    Participante

    Tampoco me sale los datos del día de hoy y los semanales…

    #1432
    seoposicion
    Superadministrador

    Prueba a meter de nuevo la ROM 1.2.15a y después actualiza con la 1.2.15d

    #1433
    Anónimo
    Inactivo

    Tengo el mismo problema.

    Instale la «a», tras estar todo correcto, he iniciado la instalación de la versión «d».

    El primer error me lo da, cuando sale el triangulo en el reloj, el programa pide pulsar tecla para que se reinicie, pues bien, doy a tecla pero no hace nada el reloj. Este fallo no importa, ya que lo reinicio manual y listo.

    Cuando ya se incia el reloj, el programa comienza con la instalación, pero cuando ya en la pantalla se ve la barra de progreso de la instalación, ahí es cuando da el error. Tras reiniciar el reloj, todo parece estar bien, pero claro, la versión es la 15a, osease, NO ha actualizado.

    A ver si alguien sabe que puede ser…

    #1434
    seoposicion
    Superadministrador

    Tengo el mismo problema.

    Instale la “a”, tras estar todo correcto, he iniciado la instalación de la versión “d”.

    El primer error me lo da, cuando sale el triangulo en el reloj, el programa pide pulsar tecla para que se reinicie, pues bien, doy a tecla pero no hace nada el reloj. Este fallo no importa, ya que lo reinicio manual y listo.

    Cuando ya se incia el reloj, el programa comienza con la instalación, pero cuando ya en la pantalla se ve la barra de progreso de la instalación, ahí es cuando da el error. Tras reiniciar el reloj, todo parece estar bien, pero claro, la versión es la 15a, osease, NO ha actualizado.

    A ver si alguien sabe que puede ser…

    Tu problema no es exactamente el mismo. Tu problema es de drivers. Al entrar en modo «no command» debes entrar en dispositivos y eliminar el driver que hace que no te detecte tu reloj y realice los cambios necesarios en esa etapa.

    #1435
    seoposicion
    Superadministrador

    No obstante podéis quedaros en la versión 1.2.15a y esperar a la siguiente ROM con instalación completa que ya no dará estos problemas.

    #1436
    lastunkas
    Participante

    Me sale también lo de no command pero no se qué hay que borrar ni dónde está.

    #1437
    seoposicion
    Superadministrador

    Me sale también lo de no command pero no se qué hay que borrar ni dónde está.

    Pulsa con el boton derecho del ratón sobre el boton inicio de Windows y escoge Administrador de dispositivos y borras el disposivo y su driver os hago un pequeño video:

    #1439
    armestoaa
    Participante

    Muy buenas.

    Al final he vuelto a reinstalar la version 1.2.15a y luego la d y me salio el mismo error al final en esta ultima actualización pero esta vez parece que todo funciona correctamente…

    A ver en la siguiente actualización si no ocurre nada extraño.

    ¡Gracias por la ayuda!

Viendo 9 entradas - de la 1 a la 9 (de un total de 9)
  • Debes estar registrado para responder a este debate.